Zoom Client: Mehrere Schwachstellen ermöglichen u. a. das Erlangen von Administratorrechten

Bitte updaten Sie Ihren Zoom-Client auf die aktuellste Version, da mehrere Schwachstellen u. a. das Erlangen von Administratorrechten ermöglichen.

Betroffene Software: Zoom Client < 5.12.8

Betroffene Plattformen:  Apple iOS, Apple macOS, GNU/Linux, Google Android Operating System, Microsoft Windows

Veröffentlicht

Kontakt

Online-Redaktion

ZIM