Sicherheitslücke in Mozilla Firefox/Thunderbird

Bitte updaten Sie, falls Sie Firefox oder Thunderbird im Einsatz haben, diese auf die aktuelle Version, da in den Vorgängerversionen Sicherheitslücken bestehen.

Die Lücke kann bereits nur durch den Besuch einer Website ausgenutzt werden und bedarf keinerlei Interaktion von Ihnen.

**English**

If you are using Firefox or Thunderbird, please update to the latest version, because there are security vulnerabilities in previous versions.

The vulnerability can already be exploited just by visiting a website and does not require any interaction from you.

Veröffentlicht

Kontakt

Online-Redaktion

ZIM